Ended support for Eclipse 3.6

Starting today, we are no longer supporting Eclipse 3.6. The last version that does that is 0.21.0. The new target is 3.7.

If you for some reason must use 3.6 and want to keep updated, please contact us. We could be convinced to revert this decision.

The new version will be available early next week.